澳门永利娱乐场官网知识 | 澳门永利官网线上娱乐形态 | 技术指标 | 澳门永利娱乐场官网永利澳门娱乐场网站 | 看盘经验 | 美股港股 | 股指期权 | 专家股评 | 股市动态 | 书籍视频 | 网站地图
您的位置:首页 > 看盘经验 > 通达信有庄现身选股公式源码

澳门永利官网线上娱乐

2018-01-26 10:57:05 作者:admin 点击:

通达信选强势股公式通达信有庄现身选股公式源码南方财富网小编为您提供AA:=CROSS(MA(C,5),MA(C,20))ANDCROSS(MA(C,5),MA(C,30)

  通达信选强势股公式 通达信有庄现身选股公式源码 南方财富网小编为您提供

  AA:=CROSS(MA(C,5),MA(C,20)) AND CROSS(MA(C,5),MA(C,30)) AND CROSS(MA(C,5),MA(C,60));

  BB:=MA(C,60)>MA(C,10) AND CROSS(MA(C,10),MA(C,30)) AND MA(C,30)>MA(C,20) AND ABS(MA(C,60)-MA(C,20))/MA(C,20)<0.05;

  CC:=MA(C,30)>MA(C,5) AND CROSS(MA(C,5),MA(C,20)) AND MA(C,20)>MA(C,10), COLORYELLOW;

  DD:=ABS((MA(C,5)-MA(C,10))+(MA(C,10)-MA(C,20))+(MA(C,20)-MA(C,30)))<0.02 AND MA(C,5)>REF(MA(C,5),1) AND MA(C,10)>REF(MA(C,10),1);

  EE:=MA(C,20)>MA(C,5) AND CROSS(MA(C,5),MA(C,10)) AND MA(C,10)>MA(C,60) AND ABS(MA(C,20)-MA(C,60))/MA(C,60)<0.05;

  FF:=AA OR BB OR CC OR DD OR EE;

相关阅读:

通达信选强势股公式 通达信终极爆点选股指标公式

VAR41:=(CLOSE>REF(CLOSE,1) AND CLOSE>REF(CLOSE,2)); VARK:=(CLOSE =REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2)); VARX:=(REF(VARL,1) AND CLOSE<=REF(...

通达信选强势股公式 红线连连副图和选股指标公式 源码

标签: 红线连连副图和选股指标公式操作者可根据该指标的红线连和红线连连信号提前杀入后期有较大涨幅的澳门永利官网线上娱乐,在价位黑马信号和价格突破信号时杀入后股价一般会在短期内...

通达信选强势股公式 通达信强势抓宝选股指标公式

标签: YY:=COUNT(C REF(C,1)>=1 099ANDC=H,250)>0;TT:=MA(CLOSE,5)>MA(CLOSE,10)ANDMA(CLOSE,10)> YY:=COUNT(C/REF(C,1)>=1.099 AND C=H,250)>0; TT:=...



Powered by www.suinikan.com