技术指标 >

您当前的位置: 网站首页 > 技术指标 > >

澳门永利官网线上娱乐

发表于:[2018-02-02] 来源:web

飞狐工作线主图指标公式DRAWTEXTEX(c》0,0,80,0,‘工作线上回调买,买错也要买;’),Color0000FF;DRAWTEXTEX(c》0,0,260,0


  飞狐工作线主图指标公式DRAWTEXTEX(c》0,0,80,0,‘工作线上回调买,买错也要买;’),Color0000FF;

  DRAWTEXTEX(c》0,0,260,0,‘工作线下反弹卖,卖错也要卖。’),ColorFF0000;

  MA5:MA(C,5),Color0000FF;

  MA10:MA(C,10),Color009900;

  工作线:EMA(EMA(EMA(c,13),3),3);

  partline(工作线》=ref(工作线,1),工作线),Color0000FF,linethick2;

  partline(工作线《=ref(工作线,1),工作线),ColorFF0000,linethick2;

  MID:MA(CLOSE,26),color0099ff;

  partline(MID》=ref(MID,1),MID),color0099dd,linethick2;

  partline(MID《=ref(MID,1),MID),Color999900,linethick2;

  UPPER:MID + 2*STD(CLOSE,26),colorff00ff;

  LOWER:MID - 2*STD(CLOSE,26),colorff0000


相关阅读: