澳门永利娱乐场官网知识 | 澳门永利官网线上娱乐形态 | 技术指标 | 澳门永利娱乐场官网永利澳门娱乐场网站 | 看盘经验 | 美股港股 | 股指期权 | 专家股评 | 股市动态 | 书籍视频 | 网站地图
您的位置:首页 > 澳门永利娱乐场官网永利澳门娱乐场网站 > 通达信涨势确立选股指标公式

澳门永利官网线上娱乐

2018-01-24 00:15:04 作者:admin 点击:

通达信涨势确立选股指标公式N1:=41;N3:=29;VAR1:=C MA(C,3)》=1 05ANDC=HHV(C,3)ANDMA(VOL,2) MA(VOL,40)》

  通达信涨势确立选股指标公式N1:=41;

  N3:=29;

  VAR1:=C/MA(C,3)》=1.05 AND C=HHV(C,3) AND MA(VOL,2)/MA(VOL,40)》=3 AND MA(VOL,2)=HHV(MA(VOL,2),3) AND VOL》REF(VOL,1) AND C》REF(C,1);

  VAR2:=REF(C,1);

  VAR3:=SMA(MAX(C-VAR2,0),5,1)/SMA(ABS(C-VAR2),5,1)*100;

  VAR4:=COUNT(VAR3《25,20)》=1;

  VAR5:=(H-L)/H*100+(C-VAR2)/VAR2*100;

  VAR6:=EMA(MA(VAR5,N1),6);

  VAR7:=VAR6》LLV(VAR6,6)*1.02 AND REF(VAR6,1)《REF(LLV(VAR6,6),1)*1.02 AND LLV(VAR6,N1)=LLV(VAR6,6);

  VAR8:=LLV(L,6)=LLV(LOW,N1) AND LLV(LOW,6)《HHV(L,N1)*(100-N3)/100;

  VAR9:=H》L*1.033;

  XG:=VAR8》0 AND VAR9;

  FILTER(XG,10)

 

相关阅读:

专家:初级金矿商澳门永利官网线上娱乐有很大上涨潜力

因为自然而然地,一旦涨势确立,心态改善,投资者就开始愿意冒更多风险。这将有利初级矿商板块。同时,这一时间点也是大型矿商拥有财政能力和乐观心态收购...

什么是螺旋桨法则,如何操作

3、三天后当股价突破螺旋桨的最高价,同时放量满足135日均线,则涨势确立。 注:若股价在三天内跌至二分位以下补掉了螺旋桨的下影线,则可判定此K线并非螺...

选择澳门永利官网线上娱乐买卖时机的原则和方法

短期澳门永利官网线上娱乐投资应该在股市长期涨势和中期涨势确立的条件下进行。比较安全的买卖时机应在中期涨势的初期和中期,后期应减少操作。 (2)澳门永利官网线上娱乐买卖的方法 澳门永利官网线上娱乐... 



Powered by www.suinikan.com